InfoBox Anywhere with PHP

for osCommerce Online Merchant v2.2

This contribution will allow you to call an infobox that is on your osC site from any php page or site that uses PHP 4 >= 4.3.0. It is easy to install and is a simple set up. It can be configured to display different boxes. It is REQUIRED that you have PHP 4.3.0 or higher!

Files