Add-On Compatibility for 2.3.4 EDGE

for osCommerce Online Merchant v2.3

Add-On Compatibility support for OsCommerce 2.3.4 BS EDGE versions since September 2016 Allows to use existing Add-Ons with the newest Edge version which have filename and directory definitions removed. Filename definitins have nbeen removed since EDGE 2016_09_23 Directory definitions have been removed since EDGE 2016_09_10 Support for future versions which will have removed database table definitions is also included.

Files